Autor Thema: Fehlender "Antworten" button  (Gelesen 1643 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Franz

  • Hero Member
  • ****
  • Beiträge: 822
Fehlender "Antworten" button
« am: 07. Jun. 2007, 13:31 »
Hallo,

in diesem thread:  http://allabout-hifi.magnetofon.de/index.php/topic,641.0/topicseen.html wollte ich eine Antwort schreiben, jedoch fehlt mir der button "Antwort" :,010

Software-Fehler oder wollt ihr, daß ich meinen Mund halten soll? :;034 :,010

Gruß
Franz
« Letzte Änderung: 07. Jun. 2007, 13:35 von Franz »

Offline beamter77

  • Sr. Member
  • *****
  • Beiträge: 1329
  • trau`keinem unter 60
Re: Fehlender "Antworten" button
« Antwort #1 am: 07. Jun. 2007, 13:32 »
...  ich auch Mund halten.  :;036 :cry:
Die Lücke, die man hinterlässt, ersetzt einen vollkommen.
"Ich will frei sein", sprach die Marionette ... und schnitt ihre Fäden durch.
Klug ist jeder. Der eine vorher, der andere nachher.

Offline Franz

  • Hero Member
  • ****
  • Beiträge: 822
Re: Fehlender "Antworten" button
« Antwort #2 am: 07. Jun. 2007, 13:34 »
Ach, sehe grade, daß da "Members Only" steht. Da bin ich wohl im "exklusiven Club" gelandet. Na, dann will ich natürlich nicht stören... :;055 :toolaughing:

Offline inthro

  • Team-Mitglied
  • *****
  • Beiträge: 4106
  • fest Verschnürter
Re: Fehlender "Antworten" button
« Antwort #3 am: 07. Jun. 2007, 13:36 »
Hmm, komisch....

Wüsste nicht, woran das liegen sollte. Bei mir taucht der Button auf. In den Einstellungen ist auch alles ok.


Ich krame noch mal.....


Grüsse Andy


ps @ Franz

seit wann bist du kein Member? ;)
Nichts verhindert den Genuss so wie der Überfluss.
Michel Eyquem de Montaigne


Offline inthro

  • Team-Mitglied
  • *****
  • Beiträge: 4106
  • fest Verschnürter
Re: Fehlender "Antworten" button
« Antwort #4 am: 07. Jun. 2007, 13:38 »
Da hat jemand das Thema geschlossen....ist wieder offen.


Grüsse Andy
Nichts verhindert den Genuss so wie der Überfluss.
Michel Eyquem de Montaigne


Offline Franz

  • Hero Member
  • ****
  • Beiträge: 822
Re: Fehlender "Antworten" button
« Antwort #5 am: 07. Jun. 2007, 13:38 »
Ist nur in diesem thread so. Vielleicht ne "Erziehungsmaßnahme". :toolaughing: Ich tippe jedoch eher auf einen Fehler der software. Schon komisch. :;057

Offline Franz

  • Hero Member
  • ****
  • Beiträge: 822
Re: Fehlender "Antworten" button
« Antwort #6 am: 07. Jun. 2007, 13:39 »
Ja, jetzt geht´s bei mir auch. :;049

Offline Höhlenmaler

  • Sr. Member
  • *****
  • Beiträge: 1230
  • H ö h l e n m a l e r
    • höhlenmaler
Re: Fehlender "Antworten" button
« Antwort #7 am: 07. Jun. 2007, 14:01 »
in diesem Thread 'Was liegt bei Euch gerade auf dem Plattenteller oder im Cd an Musik « 1 2 3 »'
http://allabout-hifi.magnetofon.de/index.php/topic,163.0.html
ist bei mir kein 'Antwort' Button.

In 'Alben und Aufnahmen (Studio / Live)' ist der Thread ganz untenauf der Site unter den anderen Rubriken, auch unter einen geschlossenen Thread zu 'VERSCHOBEN: 'Was schaut und hört Ihr an DVD Konzerten '. zu finden.
Aber er ist nur zu lesen, da ist nix mit schreiben.
Wattwürmchen hatte den Thread 'Was liegt bei Euch gerade auf dem Plattenteller oder im Cd an Musik « 1 2 3 »' seinerzeit eröffnet.
Ich hatte dazu schonmal hier nachgefragt, dann aber einfach meine hiwer gehörten LPs in einer anderen Rubrik reingeschrieben.

 :sauer:
Gruß Ingo . . . . . . . . Last FM

Offline inthro

  • Team-Mitglied
  • *****
  • Beiträge: 4106
  • fest Verschnürter
Re: Fehlender "Antworten" button
« Antwort #8 am: 07. Jun. 2007, 14:08 »
Hallo Ingo,


versuchs jetzt mal.....
Nichts verhindert den Genuss so wie der Überfluss.
Michel Eyquem de Montaigne


Jürgen Heiliger

  • Gast
Re: Fehlender "Antworten" button
« Antwort #9 am: 07. Jun. 2007, 23:26 »
Hi Jungs,

dies kommt davon, wenn die Threadstarter den Thread aus Versehen dann abschließen. Dort also bitte immer mal nachseh'n von den Threadstartern. ;)

Jungs bitte vorsichtig und umsichtig mit dieser Funktion. Ich kann sie aber auch zur Sicherheit deaktivieren.

Gruß
Jürgen